<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Pio Schurti: Wahlen sind keine Partnervermittlung | lie:zeit</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lie-zeit.li/xmlrpc.php" />
    <meta property="og:image" content="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" /><meta name="author" content="Redaktion">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="lie:zeit &raquo; Feed" href="http://www.lie-zeit.li/feed/" />
<link rel="alternate" type="application/rss+xml" title="lie:zeit &raquo; Kommentar-Feed" href="http://www.lie-zeit.li/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="lie:zeit &raquo; Pio Schurti: Wahlen sind keine Partnervermittlung Kommentar-Feed" href="http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lie-zeit.li\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lie-zeit.li/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.lie-zeit.li/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.1.11' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.lie-zeit.li/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.92' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.lie-zeit.li/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lie-zeit.li/wp-content/themes/lie_zeit%20Portal/style.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lie-zeit.li/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lie-zeit.li/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.92'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.1.11'></script>
<link rel='https://api.w.org/' href='http://www.lie-zeit.li/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lie-zeit.li/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lie-zeit.li/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WEF Davos: Regierungschef Adrian Hasler trifft int. Führungspersönlichkeiten' href='http://www.lie-zeit.li/2017/01/wef-davos-regierungschef-adrian-hasler-trifft-int-fuehrungspersoenlichkeiten/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/" />
<link rel='shortlink' href='http://wp.me/p6IEh4-1c5' />
<link rel="alternate" type="application/json+oembed" href="http://www.lie-zeit.li/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lie-zeit.li/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7205830-2', 'auto');
  ga('send', 'pageview');

</script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '93256e28bc';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.lie-zeit.li/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lie-zeit.li/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lie-zeit.li/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pio Schurti: Wahlen sind keine Partnervermittlung" />
<meta property="og:url" content="http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/" />
<meta property="og:description" content="Mehr Verwirrung als Information Am Donnerstag kamen die Wahlunterlagen ins Haus. Gleichzeitig brachte die Post einen Flyer von wahlhilfe.li, auf welchem eine «individuelle Wahlempfehlung» angepries…" />
<meta property="article:published_time" content="2017-01-21T08:01:29+00:00" />
<meta property="article:modified_time" content="2017-01-21T08:12:47+00:00" />
<meta property="og:site_name" content="lie:zeit" />
<meta property="og:image" content="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" />
<meta property="og:image:width" content="614" />
<meta property="og:image:height" content="346" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@lie_zeit" />
<meta name="twitter:image" content="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lie_zeit" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.lie-zeit.li\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.4";
var td_get_template_directory_uri="http:\/\/www.lie-zeit.li\/wp-content\/themes\/lie_zeit%20Portal";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var td_theme_v="Ni40";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7205830-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="post-template-default single single-post postid-4593 single-format-standard pio-schurti-wahlen-sind-keine-partnervermittlung wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<link rel="stylesheet" type="text/css" href="http://www.medienbuero.li/www_liezeit/wp-content/themes/lie_zeit%20Portal/MyFontsWebfontsKit/MyFontsWebfontsKit.css">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">SCHLIESSEN</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class=""><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-13"><a href="http://www.lie-zeit.li">Startseite</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-195"><a href="http://www.lie-zeit.li/epaper/">e-Paper</a>
<ul class="sub-menu">
	<li id="menu-item-1428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1428"><a href="http://issuu.com/medienbuero/stacks/e6003476a74542959e3048f6ede14364">Online-Archiv</a></li>
</ul>
</li>
<li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11"><a href="http://www.lie-zeit.li/das-verkaufsteam-vom-medienbuero/">Effizient werben</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12"><a href="http://www.lie-zeit.li/mediadaten-liezeit/">Mediadaten</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Samstag, Januar 21, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">EINLOGGEN</a></li><li><a id="register-link">REGISTRIEREN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="Ihr Benutzername" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="Ihr Passwort" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Einloggen">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Registrieren Sie sich für ein Konto</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="Ihre E-Mail" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="Ihr Benutzername" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                             <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Passwort zurücksetzen</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="Ihre E-Mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top_rechts" class="top-header-menu"><li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21"><a href="http://www.lie-zeit.li/kontakt/">Kontakt</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20"><a href="http://www.lie-zeit.li/impressum/">Impressum</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Liezeit-1412631635694586" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lie_zeit" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.lie-zeit.li/">
        <img class="td-retina-data" data-retina="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-web_retina.png" src="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-web_retina.png" alt="lie:zeit – Zeitschrift für Liechtenstein und die Region" title="lie:zeit – Zeitschrift für Liechtenstein und die Region"/>
    </a>
    <meta itemprop="name" content="lie:zeit">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" href="http://www.lie-zeit.li/">
			<img class="td-retina-data" data-retina="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-mobile_retina_.png" src="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-mobile.png" alt="lie:zeit – Zeitschrift für Liechtenstein und die Region" title="lie:zeit – Zeitschrift für Liechtenstein und die Region"/>
		</a>
		<meta itemprop="name" content="lie:zeit">
	    </div>
    <div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-13"><a href="http://www.lie-zeit.li">Startseite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-195"><a href="http://www.lie-zeit.li/epaper/">e-Paper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1428"><a href="http://issuu.com/medienbuero/stacks/e6003476a74542959e3048f6ede14364">Online-Archiv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-11"><a href="http://www.lie-zeit.li/das-verkaufsteam-vom-medienbuero/">Effizient werben</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12"><a href="http://www.lie-zeit.li/mediadaten-liezeit/">Mediadaten</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.lie-zeit.li/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.lie-zeit.li/"><span itemprop="title">Start</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Lesen Sie alle Beiträge in polit:zeit" class="entry-crumb" itemprop="url" href="http://www.lie-zeit.li/category/politzeit/"><span itemprop="title">polit:zeit</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pio Schurti: Wahlen sind keine Partnervermittlung"><meta itemprop="url" content = "http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/">Pio Schurti: Wahlen sind keine Partnervermittlung</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4593" class="post-4593 post type-post status-publish format-standard has-post-thumbnail hentry category-politzeit tag-leserbrief-von-pio-schurti tag-triesen tag-wahlen-sind-keine-partnervermittlung tag-wahlhilfe-li" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.lie-zeit.li/category/politzeit/">polit:zeit</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pio Schurti: Wahlen sind keine Partnervermittlung</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Von <a itemprop="author" href="http://www.lie-zeit.li/author/herbert/">Redaktion</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-21T10:01:29+00:00" >21. Januar 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4593">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pio+Schurti%3A+Wahlen+sind+keine+Partnervermittlung&url=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F&via=lie%3Azeit"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/&amp;media=http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" data-caption=""><img width="614" height="346" itemprop="image" class="entry-thumb td-modal-image" src="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" alt="" title="pio-schurti"/></a></div>
        <h2><strong><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Mehr Verwirrung als Information</span></span></strong></h2>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Am Donnerstag kamen die Wahlunterlagen ins Haus. Gleichzeitig brachte die Post einen Flyer von <strong>wahlhilfe.li</strong>, auf welchem eine «individuelle Wahlempfehlung» angepriesen bzw. versprochen wurde. Auf wahlhilfe.li würden Kandidierende für die Landtagswahlen darlegen, «in welche Richtung sie Liechtenstein lenken wollen» und «wir als Wähler» fänden «im Gegenzug einfach heraus, welche Kandidierenden am besten zu uns passen.»</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Beide Behauptungen sind falsch. Indem man 45 Fragen mit «ja», «eher ja», «eher nein» oder «nein» beantwortet, legt man 100% nicht dar, in welche Richtung man Liechtenstein lenken will. Ebenso wenig erfahren die Wählerinnen und Wähler, welche Kandidierende «im Gegenzug am besten zu ihnen passen.» Wenn man als Wähler die 45 Fragen beantwortet, staunt man weniger, wer einem zur Wahl empfohlen wird, als dass einen verwundert, wer einem nicht empfohlen wird. </span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Schade ist, dass sich das Liechtenstein-Institut, das sich in den vergangenen Jahrzehnten nicht zuletzt in der Politikwissenschaft einen Ruf erarbeitet hat, für einen derartig unwissenschaftlichen, simplifizierenden Unsinn hergibt.</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Bedrückend empfinde ich, wie penetrant versucht wird, den Wählerinnen und Wählern die Website als «neutrale und transparente» Wahlhilfe aufzudrängen. wahlhilfe.li ist simpel und grob vereinfachend. Die Parteien haben sich dagegen bemüht, in ihren Parteizeitungen die Kandidaten etwas genauer vorzustellen. <strong>Radio Liechtenstein</strong>, <strong>1fltv</strong> und die <strong>lie:zeit</strong> leisten m.E. sehr gute Arbeit mit ihrer parteiunabhängigen Information über die Kandidaten. Auf 1fltv, auf Radio Liechtenstein, neuerdings auch auf lie:zeit-ONLINE und Print, ja selbst in den Parteizeitungen können sich die Wählerinnen und Wähler besser über die Kandidierenden informieren als auf wahlhilfe.li. Wenn man sich die Mühe macht und die zur Verfügung gestellten Informationen liest, sich im Radio anhört oder im Fernsehen anschaut, erfährt man viel eher, wer im Landtag einen guten Job machen wird.</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Ich bin überzeugt, dass es – um unser Land vorwärts zu bringen – nicht so sehr darauf ankommt, wer am besten zu uns als Wählern passt. Entscheidend ist, dass Landtag und Regierung sich aus fähigen, couragierten und zupackenden Personen zusammensetzen. Ob möglichst viele Landtagsabgeordnete oder Regierungsmitglieder zu Dir oder mir passen, ist doch irrelevant. Wir befinden uns doch nicht in der Partnervermittlung!</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Pio Schurti</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">du-Landtagskandidat</span></span></p>
<p><span lang="DE" style="font-family: 'Verdana','sans-serif';font-size: 14pt"><span style="color: #000000">Triesen</span></span></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://www.lie-zeit.li/tag/leserbrief-von-pio-schurti/">Leserbrief von Pio Schurti</a></li><li><a href="http://www.lie-zeit.li/tag/triesen/">Triesen</a></li><li><a href="http://www.lie-zeit.li/tag/wahlen-sind-keine-partnervermittlung/">Wahlen sind keine Partnervermittlung</a></li><li><a href="http://www.lie-zeit.li/tag/wahlhilfe-li/">Wahlhilfe.li</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pio+Schurti%3A+Wahlen+sind+keine+Partnervermittlung&url=http%3A%2F%2Fwww.lie-zeit.li%2F2017%2F01%2Fpio-schurti-wahlen-sind-keine-partnervermittlung%2F&via=lie%3Azeit"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/&amp;media=http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lie-zeit.li/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/" data-text="Pio Schurti: Wahlen sind keine Partnervermittlung" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://www.lie-zeit.li/2017/01/wef-davos-regierungschef-adrian-hasler-trifft-int-fuehrungspersoenlichkeiten/">WEF Davos: Regierungschef Adrian Hasler trifft int. Führungspersönlichkeiten</a></div></div><div class="td-next-prev-separator"></div></div>           	<!--/**<div class="author-box-wrap"><a itemprop="author" href="http://www.lie-zeit.li/author/herbert/"><img src="http://1.gravatar.com/avatar/ade39e0b145b5c07386d16019d137bbd?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.lie-zeit.li/author/herbert/">Redaktion</a></span></div><div class="td-author-url"><a href="http://www.lie-zeit.li">http://www.lie-zeit.li</a></div><div class="td-author-description"></div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="herbert.oehri@medienbuero.li" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span></div><div class="clearfix"></div></div></div>**/ -->
	        <meta itemprop="author" content = "Redaktion"><meta itemprop="datePublished" content="2017-01-21T10:01:29+00:00"><meta itemprop="headline " content="Pio Schurti: Wahlen sind keine Partnervermittlung"><meta itemprop="image" content="http://www.lie-zeit.li/wp-content/uploads/2017/01/pio-schurti.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->



	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>KEINE KOMMENTARE</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/pio-schurti-wahlen-sind-keine-partnervermittlung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://www.lie-zeit.li/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-Mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='4593' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6ac7360ed9" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tag-Cloud</span></div><div class="tagcloud"><a href='http://www.lie-zeit.li/tag/1-liga/' class='tag-link-60 tag-link-position-1' title='14 Themen' style='font-size: 15.636363636364pt;'>1. Liga</a>
<a href='http://www.lie-zeit.li/tag/1-liga-meisterschaft/' class='tag-link-69 tag-link-position-2' title='4 Themen' style='font-size: 8pt;'>1.Liga-Meisterschaft</a>
<a href='http://www.lie-zeit.li/tag/2-liga/' class='tag-link-26 tag-link-position-3' title='10 Themen' style='font-size: 13.409090909091pt;'>2. Liga</a>
<a href='http://www.lie-zeit.li/tag/3-liga/' class='tag-link-176 tag-link-position-4' title='4 Themen' style='font-size: 8pt;'>3.Liga</a>
<a href='http://www.lie-zeit.li/tag/aurelia-frick/' class='tag-link-267 tag-link-position-5' title='6 Themen' style='font-size: 10.386363636364pt;'>Aurelia Frick</a>
<a href='http://www.lie-zeit.li/tag/bayern-muenchen/' class='tag-link-112 tag-link-position-6' title='5 Themen' style='font-size: 9.2727272727273pt;'>Bayern München</a>
<a href='http://www.lie-zeit.li/tag/champions-league/' class='tag-link-347 tag-link-position-7' title='8 Themen' style='font-size: 11.977272727273pt;'>Champions League</a>
<a href='http://www.lie-zeit.li/tag/deutsche-bundesliga/' class='tag-link-114 tag-link-position-8' title='11 Themen' style='font-size: 14.045454545455pt;'>Deutsche Bundesliga</a>
<a href='http://www.lie-zeit.li/tag/fbp/' class='tag-link-676 tag-link-position-9' title='5 Themen' style='font-size: 9.2727272727273pt;'>FBP</a>
<a href='http://www.lie-zeit.li/tag/fcv/' class='tag-link-57 tag-link-position-10' title='6 Themen' style='font-size: 10.386363636364pt;'>FCV</a>
<a href='http://www.lie-zeit.li/tag/fc-vaduz/' class='tag-link-25 tag-link-position-11' title='11 Themen' style='font-size: 14.045454545455pt;'>FC Vaduz</a>
<a href='http://www.lie-zeit.li/tag/fluechtlinge/' class='tag-link-31 tag-link-position-12' title='4 Themen' style='font-size: 8pt;'>Flüchtlinge</a>
<a href='http://www.lie-zeit.li/tag/fussball/' class='tag-link-27 tag-link-position-13' title='12 Themen' style='font-size: 14.522727272727pt;'>Fussball</a>
<a href='http://www.lie-zeit.li/tag/gesundheit/' class='tag-link-42 tag-link-position-14' title='4 Themen' style='font-size: 8pt;'>Gesundheit</a>
<a href='http://www.lie-zeit.li/tag/hilti/' class='tag-link-70 tag-link-position-15' title='6 Themen' style='font-size: 10.386363636364pt;'>Hilti</a>
<a href='http://www.lie-zeit.li/tag/int-fussball/' class='tag-link-522 tag-link-position-16' title='10 Themen' style='font-size: 13.409090909091pt;'>Int. Fussball</a>
<a href='http://www.lie-zeit.li/tag/interview/' class='tag-link-607 tag-link-position-17' title='5 Themen' style='font-size: 9.2727272727273pt;'>Interview</a>
<a href='http://www.lie-zeit.li/tag/kapitalerhoehung/' class='tag-link-140 tag-link-position-18' title='4 Themen' style='font-size: 8pt;'>Kapitalerhöhung</a>
<a href='http://www.lie-zeit.li/tag/kultur/' class='tag-link-50 tag-link-position-19' title='4 Themen' style='font-size: 8pt;'>Kultur</a>
<a href='http://www.lie-zeit.li/tag/kvg/' class='tag-link-107 tag-link-position-20' title='11 Themen' style='font-size: 14.045454545455pt;'>KVG</a>
<a href='http://www.lie-zeit.li/tag/kvg-reform/' class='tag-link-111 tag-link-position-21' title='10 Themen' style='font-size: 13.409090909091pt;'>KVG-Reform</a>
<a href='http://www.lie-zeit.li/tag/landtag/' class='tag-link-108 tag-link-position-22' title='15 Themen' style='font-size: 15.954545454545pt;'>Landtag</a>
<a href='http://www.lie-zeit.li/tag/lgt/' class='tag-link-337 tag-link-position-23' title='7 Themen' style='font-size: 11.181818181818pt;'>LGT</a>
<a href='http://www.lie-zeit.li/tag/liechtenstein/' class='tag-link-33 tag-link-position-24' title='37 Themen' style='font-size: 22pt;'>Liechtenstein</a>
<a href='http://www.lie-zeit.li/tag/liechtensteiner-fussball/' class='tag-link-89 tag-link-position-25' title='5 Themen' style='font-size: 9.2727272727273pt;'>Liechtensteiner Fussball</a>
<a href='http://www.lie-zeit.li/tag/liechtensteiner-politik/' class='tag-link-525 tag-link-position-26' title='13 Themen' style='font-size: 15.159090909091pt;'>Liechtensteiner Politik</a>
<a href='http://www.lie-zeit.li/tag/meisterschaft/' class='tag-link-187 tag-link-position-27' title='5 Themen' style='font-size: 9.2727272727273pt;'>Meisterschaft</a>
<a href='http://www.lie-zeit.li/tag/okp/' class='tag-link-43 tag-link-position-28' title='4 Themen' style='font-size: 8pt;'>OKP</a>
<a href='http://www.lie-zeit.li/tag/politik/' class='tag-link-123 tag-link-position-29' title='7 Themen' style='font-size: 11.181818181818pt;'>Politik</a>
<a href='http://www.lie-zeit.li/tag/post/' class='tag-link-139 tag-link-position-30' title='6 Themen' style='font-size: 10.386363636364pt;'>Post</a>
<a href='http://www.lie-zeit.li/tag/radsport/' class='tag-link-52 tag-link-position-31' title='6 Themen' style='font-size: 10.386363636364pt;'>Radsport</a>
<a href='http://www.lie-zeit.li/tag/referendum/' class='tag-link-163 tag-link-position-32' title='6 Themen' style='font-size: 10.386363636364pt;'>Referendum</a>
<a href='http://www.lie-zeit.li/tag/regierung/' class='tag-link-270 tag-link-position-33' title='11 Themen' style='font-size: 14.045454545455pt;'>Regierung</a>
<a href='http://www.lie-zeit.li/tag/regierungschef/' class='tag-link-117 tag-link-position-34' title='5 Themen' style='font-size: 9.2727272727273pt;'>Regierungschef</a>
<a href='http://www.lie-zeit.li/tag/regionaler-fussball/' class='tag-link-1153 tag-link-position-35' title='8 Themen' style='font-size: 11.977272727273pt;'>regionaler Fussball</a>
<a href='http://www.lie-zeit.li/tag/schweiz/' class='tag-link-181 tag-link-position-36' title='5 Themen' style='font-size: 9.2727272727273pt;'>Schweiz</a>
<a href='http://www.lie-zeit.li/tag/schweizer-eishockey/' class='tag-link-178 tag-link-position-37' title='7 Themen' style='font-size: 11.181818181818pt;'>Schweizer Eishockey</a>
<a href='http://www.lie-zeit.li/tag/schweizer-fussball/' class='tag-link-251 tag-link-position-38' title='14 Themen' style='font-size: 15.636363636364pt;'>Schweizer Fussball</a>
<a href='http://www.lie-zeit.li/tag/ski-weltcup/' class='tag-link-589 tag-link-position-39' title='5 Themen' style='font-size: 9.2727272727273pt;'>Ski-Weltcup</a>
<a href='http://www.lie-zeit.li/tag/super-league/' class='tag-link-29 tag-link-position-40' title='26 Themen' style='font-size: 19.613636363636pt;'>Super League</a>
<a href='http://www.lie-zeit.li/tag/turnhalle/' class='tag-link-161 tag-link-position-41' title='5 Themen' style='font-size: 9.2727272727273pt;'>Turnhalle</a>
<a href='http://www.lie-zeit.li/tag/uno/' class='tag-link-126 tag-link-position-42' title='5 Themen' style='font-size: 9.2727272727273pt;'>UNO</a>
<a href='http://www.lie-zeit.li/tag/usv/' class='tag-link-64 tag-link-position-43' title='5 Themen' style='font-size: 9.2727272727273pt;'>USV</a>
<a href='http://www.lie-zeit.li/tag/vaduz/' class='tag-link-497 tag-link-position-44' title='11 Themen' style='font-size: 14.045454545455pt;'>Vaduz</a>
<a href='http://www.lie-zeit.li/tag/vu/' class='tag-link-1023 tag-link-position-45' title='5 Themen' style='font-size: 9.2727272727273pt;'>VU</a></div>
</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Neueste Kommentare</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.lie-zeit.li' rel='external nofollow' class='url'>Redaktion</a></span> bei <a href="http://www.lie-zeit.li/2017/01/was-kann-ecki-hermann-dafuer/#comment-2611">Was kann Ecki Hermann dafür ?</a></li><li class="recentcomments"><span class="comment-author-link">Reinhard Frommelt</span> bei <a href="http://www.lie-zeit.li/2017/01/was-kann-ecki-hermann-dafuer/#comment-2604">Was kann Ecki Hermann dafür ?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.volksblatt.li' rel='external nofollow' class='url'>"Volksblatt"</a></span> bei <a href="http://www.lie-zeit.li/2016/08/800-wohnungen-stehen-in-liechtenstein-leer/#comment-1695">800 Wohnungen stehen in Liechtenstein leer!</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian Albrich</span> bei <a href="http://www.lie-zeit.li/2016/08/800-wohnungen-stehen-in-liechtenstein-leer/#comment-1693">800 Wohnungen stehen in Liechtenstein leer!</a></li><li class="recentcomments"><span class="comment-author-link">Sebastian Albrich</span> bei <a href="http://www.lie-zeit.li/2016/08/800-wohnungen-stehen-in-liechtenstein-leer/#comment-1692">800 Wohnungen stehen in Liechtenstein leer!</a></li></ul></aside><aside class="widget widget_categories"><div class="block-title"><span>Kategorien</span></div>		<ul>
	<li class="cat-item cat-item-1"><a href="http://www.lie-zeit.li/category/allgemein/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.lie-zeit.li/category/businesszeit/" >business:zeit</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.lie-zeit.li/category/gastkommentare/" title="Gastkommentare">Gastkommentar</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.lie-zeit.li/category/hinter-den-kulissen/" title="Hintergründe aus Politik und Wirtschaft">Hinter den Kulissen</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.lie-zeit.li/category/liezeit/" >lie:zeit</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.lie-zeit.li/category/meinezeit/" >meine:zeit</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.lie-zeit.li/category/politzeit/" >polit:zeit</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.lie-zeit.li/category/sportzeit/" >sport:zeit</a>
</li>
	<li class="cat-item cat-item-563"><a href="http://www.lie-zeit.li/category/tribuene/" >Tribüne</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.lie-zeit.li/category/meinezeit/uesere-worzla/" >Üsere Worzla</a>
</li>
		</ul>
</aside><aside class="widget widget_archive"><div class="block-title"><span>Archive</span></div>		<ul>
			<li><a href='http://www.lie-zeit.li/2017/01/'>Januar 2017</a></li>
	<li><a href='http://www.lie-zeit.li/2016/12/'>Dezember 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/11/'>November 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/10/'>Oktober 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/09/'>September 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/08/'>August 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/04/'>April 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/03/'>März 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/02/'>Februar 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.lie-zeit.li/2015/12/'>Dezember 2015</a></li>
	<li><a href='http://www.lie-zeit.li/2015/11/'>November 2015</a></li>
	<li><a href='http://www.lie-zeit.li/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.lie-zeit.li/2015/09/'>September 2015</a></li>
		</ul>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.lie-zeit.li/"><img class="td-retina-data" src="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-weiss_trans_.png" data-retina="http://www.lie-zeit.li/wp-content/uploads/2015/09/Logo-lie_zeit-01-weiss_trans_retina.png" alt=""/></a></div><div class="footer-text-wrap">Zeitschrift für Liechtenstein und die Region<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:info@lie-zeit.li">info@lie-zeit.li</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Liezeit-1412631635694586" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/lie_zeit" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h3>Zeit Verlag Anstalt</h3>
<p>Essanestrasse 116<br />
Postfach 146<br />
FL-9492 Eschen</p>
<p>Telefon: +423 375 90 00<br />
Telefax:  +423 375 90 09</p>
<p>E-Mail: info@lie-zeit.li</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><iframe width="253" height="251" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="http://maps.google.ch/maps?f=q&amp;source=s_q&amp;hl=de&amp;geocode=&amp;q=Medienbuero+Oehri+%26+Kaiser+AG,+Eschen,+Liechtenstein&amp;aq=0&amp;sll=47.209547,9.517518&amp;sspn=0.01567,0.034032&amp;vpsrc=6&amp;num=10&amp;ie=UTF8&amp;hq=Medienbuero+Oehri+%26+Kaiser+AG,&amp;hnear=Eschen,+Liechtenstein&amp;t=m&amp;cid=1974771844037419326&amp;ll=47.209547,9.517518&amp;sspn=0.01567,0.034032&amp;z=15&amp;iwloc=A&amp;output=embed"></iframe><br /><small><a href="http://maps.google.ch/maps?f=q&amp;source=embed&amp;hl=de&amp;geocode=&amp;q=Medienbuero+Oehri+%26+Kaiser+AG,+Eschen,+Liechtenstein&amp;aq=0&amp;sll=47.209547,9.517518&amp;sspn=0.01567,0.034032&amp;vpsrc=6&amp;num=10&amp;ie=UTF8&amp;hq=Medienbuero+Oehri+%26+Kaiser+AG,&amp;hnear=Eschen,+Liechtenstein&amp;t=m&amp;cid=1974771844037419326&amp;ll=47.209547,9.517518&amp;sspn=0.01567,0.034032&amp;spn=0.013118,0.02399&amp;z=15&amp;iwloc=A" style="color:#d4d4d4;text-align:left">Größere Kartenansicht</a></small></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2016 - Zeit Verlag Anstalt                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-ade39e0b145b5c07386d16019d137bbd">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.4 (rara)
        Deploy mode: deploy
        
        uid: 58832564d8ff8
    -->

    <script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-content/themes/lie_zeit%20Portal/js/tagdiv_theme.js?ver=6.4'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.lie-zeit.li/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lie-zeit.li/wp-content/themes/lie_zeit%20Portal/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lie-zeit.li/wp-content/themes/lie_zeit%20Portal';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'99299266',post:'4593',tz:'2',srv:'www.lie-zeit.li'} ]);
	_stq.push([ 'clickTrackerInit', '99299266', '4593' ]);
</script>
<script type="text/javascript">/* Run FooBox FREE (v1.1.11) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>
</body>
</html>
<!-- Dynamic page generated in 0.903 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-21 11:09:56 -->

<!-- Compression = gzip -->